PS3

PS3Xploit 3.0について

投稿日:

以前PS3Xploitのチームが、25xxより古い本体(一部の25xxを含む)にCFWを導入する方法を公開していましたが、今回それ以外の本体も改造できるようにするPS3Xploitの3.0の情報を公開していました。(記事掲載時点では紹介のみです)

psx-place

これにより未対応だった25xx,3xxx,4xxxにて、

  • PS3のゲームのバックアップ/起動
  • [install Package Files]機能の解放
  • PS1/PS2/PSPのエミュの使用

を行うことができます。

尚、これらはHENであり、CFWではありません。

その為CFWと違い、出来ることは限られていますが、それでも今まで改造できなかった3xxx,4xxxに希望が開けたのは楽しいことだと思います。

-PS3

Copyright© 虚無空間 , 2018 All Rights Reserved.